[an error occurred while processing this directive]

Hardware Requirements:

The current system can only be used on a SUN-workstation or on a LINUX-PC.

Software Requirements:

The system was tested under SUN-OS 5.7, using libgtk-1.2.so.0, libgdk-1.2.so.0, libgmodule-1.2.so.0, libglib-1.2.so.0, libdl.so.1, libXext.so.0, libX11.so.4. libsocket.so.1, libnsl.so.1, libm.so.1, libc.so.1 and libmp.so.2.

You can download the system from our FTP-Server. It is located in the directory /pub/kiel/progdev/KIEL. Please have a look at the README file.

[an error occurred while processing this directive] 29-Jan-2002, 14:15:36 CET [an error occurred while processing this directive]